Problème
Lorsque vous êtes connecté à votre boutique Retail POS sur l’application Scanner, les codes à barres des produits ajoutés depuis le dernier dénombrement des stocks ne sont pas reconnus.
Configuration
- Retail POS pour Mac ou PC
- Scanner
Cause
Cela est dû au fait que les données relatives aux nouveaux produits ne sont pas correctement synchronisées avec l’application Scanner.
Solution
Réinstallez l’application Scanner.