Bonjour. Comment pouvons-nous vous aider?

La page du bon de commande ne s’enregistre pas

Problème

Le logo de chargement apparaît lorsque l’on clique sur le bouton d’enregistrement sur la page du bon de commande. 

Configuration

  • Retail POS pour Mac ou PC
  • Chrome

Cause

Le cache a besoin d’être vidé.

Solution

Ouvrez Chrome sur votre ordinateur :

  1. En haut à droite, cliquez sur Plus (les trois points verticaux).
  2. Cliquez sur Plus d’outils > Effacer les données de navigation....
  3. Dans le menu déroulant, choisissez une période. Pour tout supprimer, sélectionnez Toutes les données.
  4. Cochez les cases à côté de « Cookies et autres données des sites » et « Images et fichiers en cache ».
  5. Cliquez sur Effacer les données.

 

Cet article vous a-t-il été utile?

Utilisateurs qui ont trouvé cela utile : 1 sur 8