Configuration
- Retail POS pour Mac ou PC
Cause
Un utilisateur a désactivé manuellement le crédit en boutique dans votre compte Retail POS.
Solution
Vous devez réactiver manuellement les crédits en boutique.
- Cliquez sur Setup (configuration).
- Cliquez sur Store Credit (crédit en boutique).
- Cliquez sur Enable Store Credit (activer le crédit en boutique).