Bonjour. Comment pouvons-nous vous aider?

Pourquoi le crédit en boutique est-il désactivé dans ma boutique Retail POS (X-Series)?

Configuration

  • Retail POS pour Mac ou PC

Cause

Un utilisateur a désactivé manuellement le crédit en boutique dans votre compte Retail POS.

Solution

Vous devez réactiver manuellement les crédits en boutique.

  1. Cliquez sur Setup (configuration).
  2. Cliquez sur Store Credit (crédit en boutique).
  3. Cliquez sur Enable Store Credit (activer le crédit en boutique).

Renseignements supplémentaires

Crédit en boutique dans Retail POS

Cet article vous a-t-il été utile?

Utilisateurs qui ont trouvé cela utile : 0 sur 0