Configuration
- Retail POS pour Mac ou PC
Cause
- Le produit ignoré ne correspond pas au fournisseur affecté à la commande de stock.
- L’UGS du produit ignoré est la même que celle d’un autre produit dans Retail POS.
- La colonne de quantité est vide.
- La colonne de prix fournisseur est vide.
- Il y a un espace devant les valeurs d’UGS ou de quantité.
Solution
- Assurez-vous que le fournisseur affecté au produit correspond au fournisseur affecté à la commande de stock.
- Ajoutez la colonne des alias (et les alias des produits) à votre importation CSV afin que le système puisse distinguer les produits ayant les mêmes UGS les uns des autres.
Renseignements supplémentaires
Importation de produits dans une commande de stock à partir d’un fichier CSV