Configuration
- Retail POS pour Mac ou PC
- Retail POS pour iPad
Cause
- Les données doivent être réinitialisées
- Le client ne fait pas partie du groupe de clients
- Signé dans la mauvaise prise
- Les dates ne sont pas valables
Solution
Les données doivent être réinitialisées
Sur l'iPad
- Appuyez sur pour ouvrir le menu latéral
- Appuyez sur le bouton vert Online
- Appuyez sur Synchroniser toutes les données
Sur Mac ou PC
- Cliquez sur Vendre
- Cliquez sur Statut
- Cliquez sur Réinitialiser les données
Le client ne fait pas partie du groupe de clients
- Naviguer vers le catalogue -> Prix des livres
- Vérifiez le groupe de clients pour lequel le livre de prix est destiné.
- Cliquez sur Clients
- Trouver le client qui a été ajouté à la vente
- Assurez-vous qu'ils font partie du bon groupe de clients
Signé dans la mauvaise prise
- Naviguer vers le catalogue -> Prix des livres
- Vérifier l'Outlet pour lequel le livre de prix a été établi.
- Cliquez sur Vendre
- Dans le coin supérieur droit, vérifiez que vous êtes connecté à la bonne prise.
Dates non valables
- Naviguer vers Catalogue -> Prix des livres
- Vérifiez les dates que le livre de prix est valable pour
Renseignements supplémentaires
Les livres de prix ne s'appliqueront pas à la date de validité .