Le livre des prix ne s'applique pas à l'écran de vente

Configuration

  • Retail POS pour Mac ou PC
  • Retail POS pour iPad

Cause

  • Les données doivent être réinitialisées
  • Le client ne fait pas partie du groupe de clients
  • Signé dans la mauvaise prise
  • Les dates ne sont pas valables

Solution

Les données doivent être réinitialisées

Sur l'iPad

  1. Appuyez sur pour ouvrir le menu latéral
  2. Appuyez sur le bouton vert Online
  3. Appuyez sur Synchroniser toutes les données

Sur Mac ou PC

  1. Cliquez sur Vendre
  2. Cliquez sur Statut
  3. Cliquez sur Réinitialiser les données

Le client ne fait pas partie du groupe de clients

  1. Naviguer vers le catalogue -> Prix des livres
  2. Vérifiez le groupe de clients pour lequel le livre de prix est destiné.
  3. Cliquez sur Clients
  4. Trouver le client qui a été ajouté à la vente
  5. Assurez-vous qu'ils font partie du bon groupe de clients

Signé dans la mauvaise prise

  1. Naviguer vers le catalogue -> Prix des livres
  2. Vérifier l'Outlet pour lequel le livre de prix a été établi.
  3. Cliquez sur Vendre
  4. Dans le coin supérieur droit, vérifiez que vous êtes connecté à la bonne prise.

Dates non valables

  1. Naviguer vers Catalogue -> Prix des livres
  2. Vérifiez les dates que le livre de prix est valable pour

Renseignements supplémentaires

Les livres de prix ne s'appliqueront pas à la date de validité .

 

 

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