Configuration
- Retail POS pour Mac ou PC
- Retail POS sur iPad
Cause
- Les données doivent être réinitialisées
- Le client ne fait pas partie du groupe de clients
- Vous êtes connecté au mauvais établissement
- Les dates ne sont pas correctes
Solution
Les données doivent être réinitialisées
Sur iPad
- Ouvrez le menu latéral.
- Appuyez sur le bouton vert Online.
- Appuyez sur Synchroniser toutes les données.
Sur Mac ou PC
- Cliquez sur Sell (ventes).
- Cliquez sur Status (état).
- Cliquez sur Reset Data (réinitialiser les données).
Le client ne fait pas partie du groupe de clients
- Accédez à Catalog -> Price books (catalogue -> catalogues de prix).
- Vérifiez le groupe de clients auquel le catalogue de prix est destiné.
- Cliquez sur Customers (clients).
- Trouver le client qui a été ajouté à la vente.
- Assurez-vous qu’il fait partie du bon groupe de clients.
Vous êtes connecté au mauvais établissement
- Accédez à Catalog -> Price Books (catalogue -> catalogues de prix).
- Vérifiez l’établissement pour lequel le catalogue de prix a été établi.
- Cliquez sur Sell (ventes).
- Dans le coin supérieur droit, vérifiez que vous êtes connecté au bon établissement.
Les dates ne sont pas correctes
- Accédez à Catalog -> Price Books (catalogue -> catalogues de prix).
- Vérifiez les dates auxquelles le catalogue de prix est valable.
Renseignements supplémentaires
Les catalogues de prix ne s’appliqueront pas à la date Valid to (valable jusqu’à).