Problème
Impossible de publier ce produit dans BigCommerce car l'UGS 111 est déjà utilisée par un produit dans BigCommerce.
Configuration
- Retail POS pour Mac ou PC
- Intégration de BigCommerce
Cause
Cette erreur se produit lorsqu'un produit existant dans Retail POS et BigCommerce est édité sur BigCommerce et que le SKU est changé en un numéro de SKU qui existe déjà dans Retail POS.
Solution
-
Changer le SKU du produit dans Retail POS ou du produit dans BigCommerce en quelque chose de différent pour pouvoir publier ce produit
- Si le problème persiste, veuillez contacter le service d'assistance au détail.