Configuration
- Retail POS pour Mac ou PC
- Intégration Xero
Cause
Un produit est associé à un compte qui est archivé ou n’existe pas dans Xero.
Solution
- Cliquez sur Products (produits).
- Cliquez sur les produits associés au code de compte cité dans le message d’erreur.
- Cliquez sur Edit product (modifier le produit).
- Changez le champ Sales account code (code de compte de vente) pour un compte qui est actif et existe dans Xero.
Renseignements supplémentaires
Vous pouvez exporter votre liste de produits pour trouver tous les produits utilisant ce code de compte.