Configuration
- Retail POS pour Mac ou PC
- Intégration de Xero
Cause
Un produit est associé à un compte qui est archivé/n'existe pas dans Xero.
Solution
- Cliquez sur Products (produits).
- Cliquez sur le(s) produit(s) associé(s) au code de compte cité dans le message d'erreur.
- Cliquez sur Modifier le produit
- Changez le champ Code de compte de vente pour un compte qui est actif et existe dans Xero.
Renseignements supplémentaires
Vous pouvez exporter votre liste de produits pour trouver tous les produits utilisant ce code de compte.