Le processus de correction du coût moyen ne fonctionne pas

Problème

Je suis les étapes pour corriger mon coût moyen, mais le coût moyen n'est toujours pas correct.

Configuration

  • Retail POS pour Mac ou PC

Cause

  • Le stock n'a pas été ramené à zéro dans tous les points de vente et pour toutes les variantes.
  • Le prix d'approvisionnement du produit n'est pas correct
  • Le stock n'a pas été reçu au prix d'approvisionnement correct
  • La commande de stock n'a pas été reçue
  • Les variantes ont un prix d'approvisionnement différent

Solution

Le stock n'a pas été ramené à zéro dans tous les points de vente et pour toutes les variantes.

  • Pour corriger votre coût moyen, votre stock dans tous les points de vente et pour chaque variante devra être à zéro.

Le prix d'approvisionnement du produit n'est pas correct

  • Le coût moyen est basé à la fois sur le prix d'approvisionnement au moment de la réception et sur le prix d'approvisionnement du produit. Le prix d'approvisionnement devra être corrigé avant de corriger le coût moyen.

Les variantes ont un prix d'approvisionnement différent

  • Le coût moyen du produit tiendra compte du prix d'approvisionnement de chaque variante.

Le stock n'a pas été reçu au prix d'approvisionnement correct

  • Lorsque vous recevez le stock en retour par le biais d'une commande de stock, assurez-vous que vous saisissez le prix d'approvisionnement correct. Celui-ci deviendra votre nouveau coût moyen.

La commande de stock n'a pas été reçue

  • Le nouveau coût moyen ne prendra effet que lorsque la commande de stock sera reçue.

Renseignements supplémentaires

Comment corriger un coût moyen incorrect

Comment commander et recevoir du stock

 

Avons-nous répondu à votre question?
Vous avez d’autres questions? Contactez-nous pour que nous puissions vous aider.