Problème
Le montant de l'argent liquide dans mon tiroir-caisse ne correspond pas à l'argent liquide attendu sur ma fermeture de caisse.
Configuration
- Retail POS pour Mac ou PC
- Retail POS pour iPad
Cause
- Erreur de caisse
- Une vente au comptant n'a pas été traitée dans Retail POS
- Les ventes réalisées à d'autres dates sont incluses dans la fermeture.
- Une vente a été effectuée sur la mauvaise caisse
Solution
Erreur de caisse
- Confirmer avec tout le personnel gérant l'argent liquide qu'aucune erreur n'a été commise lors du paiement ou du rendu de monnaie.
Une vente au comptant n'a pas été traitée dans Retail POS
- Si un paiement en espèces a été effectué, mais que la vente n'a pas été traitée dans Retail POS, l'argent attendu ne correspondra pas à l'argent compté.
- Pour comptabiliser la vente, vous devez recréer la vente.
Les ventes réalisées à d'autres dates sont incluses dans la fermeture.
- Pour savoir quelles ventes sont incluses dans le total de trésorerie prévu, vérifiez la ventilation de la clôture de votre caisse .
- Si une vente d'une autre date fait partie de votre fermeture, il n'est pas possible de la déplacer.
Une vente a été effectuée sur la mauvaise caisse
- Si une vente a été traitée sous la mauvaise caisse, elle sera comptabilisée dans la clôture de la caisse en question.
- Suivez les étapes suivantes pour corriger la caisse sur laquelle une vente a été effectuée