Problème
Le montant d’argent comptant dans mon tiroir-caisse ne correspond pas à l’argent comptant attendu sur ma fermeture de caisse.
Configuration
- Retail POS pour Mac ou PC
- Retail POS sur iPad
Cause
- Erreur de caisse
- Une vente payée en argent comptant n’a pas été traitée dans Retail POS
- Des ventes réalisées à d’autres dates sont incluses dans la fermeture
- Une vente a été effectuée sur la mauvaise caisse
Solution
Erreur de caisse
- Confirmez avec tout le personnel gérant l’argent comptant qu’aucune erreur n’a été commise lors d’un encaissement ou du rendu de monnaie.
Une vente payée en argent comptant n’a pas été traitée dans Retail POS
- Si un paiement en argent comptant a été encaissé, mais que la vente n’a pas été effectuée dans Retail POS, l’argent comptant attendu ne correspondra pas à l’argent comptant compté.
- Pour comptabiliser la vente, vous devez recréer la vente.
Des ventes réalisées à d’autres dates sont incluses dans la fermeture
- Pour savoir quelles ventes sont incluses dans le total d’argent comptant attendu, vérifiez le détail de votre fermeture de caisse.
- Si une vente effectuée à une autre date est incluse dans votre fermeture, il n’est pas possible de la déplacer.
Une vente a été effectuée sur la mauvaise caisse
- Si une vente a été traitée sur la mauvaise caisse, elle sera comptabilisée dans la fermeture de la caisse sur laquelle elle a été effectuée.
- Pour corriger la caisse sur laquelle une vente a été effectuée, suivez les étapes suivantes.