Configuration
- Retail POS pour Mac ou PC
Cause
Un fichier CSV de produits a été importé avec la colonne « ID » remplie alors que les colonnes d’alias et d’UGS sont restées vides.
Solution
L’alias et l’UGS devront être ajoutés manuellement aux produits en modifiant ces derniers au moyen d’un fichier CSV ou directement dans Retail POS.