Problème
Lorsque vous tentez de comptabiliser une clôture de caisse dans Xero, un message d'erreur s'affiche indiquant qu'il manque une correspondance de compte.
Configuration
- Retail POS pour PC ou Mac
- Intégration de Xero
Cause
Certains comptes nécessaires ne sont pas mappés dans vos paramètres Xero.
Solution
- Dans Retail POS, allez à Setup
- Cliquez sur Apps
- Cliquez sur l'icône du crayon à côté de Xero
- Sélectionnez un compte valide pour tout champ manquant