Erreur Xero : Missing an account mapping Erreur Xero

Problème

Lorsque vous tentez de comptabiliser une clôture de caisse dans Xero, un message d'erreur s'affiche indiquant qu'il manque une correspondance de compte.

Configuration

  • Retail POS pour PC ou Mac
  • Intégration de Xero

Cause

Certains comptes nécessaires ne sont pas mappés dans vos paramètres Xero.

Solution

  1. Dans Retail POS, allez à Setup
  2. Cliquez sur Apps
  3. Cliquez sur l'icône du crayon à côté de Xero
  4. Sélectionnez un compte valide pour tout champ manquant
Avons-nous répondu à votre question?
Vous avez d’autres questions? Contactez-nous pour que nous puissions vous aider.